Compatibilità e Requisiti minimi

Negozio Magento:

  • Magento CE > 1.9.3
  • Magento CE > 2.1.x

Estensioni richieste nel server:

  • simplexml
  • mcrypt
  • hash
  • GD
  • DOM
  • iconv
  • curl
  • SOAP (per Webservices API)

results matching ""

    No results matching ""